scientificlinuxforum.org QR code
Scientific Linux Forum.org



  Reply to this topicStart new topicStart Poll

> brodband not enabled
rody
 Posted: Jul 27 2011, 10:30 AM
Quote Post


SLF Newbie


Group: Members
Posts: 2
Member No.: 540
Joined: 27-July 11









Hello there
im new in scientificlinux and i like it very much

my problem is that , after Selection my modem and my isp

http://www.image.box.tl/pic.php?u=29UhLR&i=16

and put the user name and password i get on the network icon in tha top panel

mobile brodband not enabled

http://www.image.box.tl/pic.php?u=29UhLR&i=15

http://www.image.box.tl/pic.php?u=29UhLR&i=17

how to enabled it ?

thanks
PMEmail Poster
^
shelley
 Posted: Jul 31 2011, 12:11 PM
Quote Post


SLF Rookie
*

Group: Members
Posts: 18
Member No.: 562
Joined: 31-July 11









use command

ifup yourinterface

post your ifconfig details for more info...
PM
^
0 User(s) are reading this topic (0 Guests and 0 Anonymous Users)
0 Members:

Topic Options Reply to this topicStart new topicStart Poll