Scientific Linux Forum.org



  Reply to this topicStart new topicStart Poll

> gnupg update?
Xstack
 Posted: Apr 13 2018, 03:15 AM
Quote Post


SLF Junior
**

Group: Members
Posts: 40
Member No.: 91
Joined: 23-April 11









Not sure where to ask for an update of the gnupg package, above old v 2.0.14.
Thunderbirds 'Enigmail' addon now demands at least v2.0.16.
Cannot get v2.2.26 targz to install, so a yum-RPM for SL6 would be great !
Cheers
PMEmail Poster
^
0 User(s) are reading this topic (0 Guests and 0 Anonymous Users)
0 Members:

Topic Options Reply to this topicStart new topicStart Poll