Scientific Linux Forum.org



  Reply to this topicStart new topicStart Poll

> Application panel is gone- SL7
Faizman
 Posted: Jun 20 2016, 05:50 PM
Quote Post


SLF Rookie
*

Group: Members
Posts: 16
Member No.: 3570
Joined: 24-November 15









Hi
For no apparent reason, my top Application panel is gone. I tried gconf-editor (it was not installed and i had to install it) but its empty, as in none of the options that are talked of here ( http://ubuntuforums.org/showthread.php?t=1389891) seems to be present.
can someone please help.
thank you
FM
PMEmail Poster
^
+X^N
 Posted: Jul 8 2016, 12:30 AM
Quote Post


SLF Member
***

Group: Members
Posts: 130
Member No.: 2581
Joined: 27-June 13









Is this for SL 6 / Gnome 2 ;
or SL 7 / Gnome 3 ?

--------------------
DELL Precision 470 Workstation Xeon 3.2GHz (x2) , 2GB ECC ram ;
DELL UltraSharp 2007WFPb (L) ips monitor
Dual boot :1st installed: WinXPPro & then SL6.4 x86_64 - via 2 'everything' DVD s { GRUB going into the SL6.4 partition } ;
Updated to 6.5 via DVD s

& Steelcase vintage / old-school stenographers seat (made in Grand Rapids , MI , USA)
PMUsers Website
^
Faizman
 Posted: Jul 10 2016, 09:48 AM
Quote Post


SLF Rookie
*

Group: Members
Posts: 16
Member No.: 3570
Joined: 24-November 15









QUOTE (+X^N @ Jul 8 2016, 05:30 AM)
Is this for SL 6 / Gnome 2 ;
or SL 7 / Gnome 3 ?


Hi
Its SL7. The issue is fixed now by Tweak Tool
PMEmail Poster
^
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

Topic Options Reply to this topicStart new topicStart Poll