Printable Version of Topic
Click here to view this topic in its original format
Scientific Linux Forum.org > Software and applications > atk-bridge-2.0 question


Posted by: peterlscott Apr 4 2017, 04:18 PM
Trying to compile handbrake on SL-6.8, but this needs gtk+-3.12, which needs atk-bridge-2.0.

I'm stuck. Any hints? Is it possible?

Added note: Never mind. I see that the linuxtech repo has handbrake-0.9.5 (an older version) already compiled, so I'm using that.

Cheers,
-- Peter

'
Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)