Scientific Linux Forum.org



  Reply to this topicStart new topicStart Poll

> atk-bridge-2.0 question, gtk+-3.12 and atk-bridge: possible?
peterlscott
 Posted: Apr 4 2017, 04:18 PM
Quote Post


SLF Newbie


Group: Members
Posts: 13
Member No.: 217
Joined: 27-May 11









Trying to compile handbrake on SL-6.8, but this needs gtk+-3.12, which needs atk-bridge-2.0.

I'm stuck. Any hints? Is it possible?

Added note: Never mind. I see that the linuxtech repo has handbrake-0.9.5 (an older version) already compiled, so I'm using that.

Cheers,
-- Peter
PMEmail Poster
^
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

Topic Options Reply to this topicStart new topicStart Poll